<!DOCTYPE html>
<html lang="ro-RO"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<title>Urgent: Este nevoie de donatori de sânge! &#8211; Curierul de Vâlcea</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Curierul de Vâlcea &raquo; Flux" href="http://www.curieruldevalcea.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Curierul de Vâlcea &raquo; Flux comentarii" href="http://www.curieruldevalcea.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Curierul de Vâlcea &raquo; Urgent: Este nevoie de donatori de sânge!" href="http://www.curieruldevalcea.ro/urgent-este-nevoie-de-donatori-de-sange/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.curieruldevalcea.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='giornalismo-stylesheet-css'  href='http://www.curieruldevalcea.ro/wp-content/themes/giornalismo/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-quattrocento-css'  href='//fonts.googleapis.com/css?family=Quattrocento%3A700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-mobile-css-css'  href='http://www.curieruldevalcea.ro/wp-content/themes/giornalismo/css/mobile.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-tablet-css-css'  href='http://www.curieruldevalcea.ro/wp-content/themes/giornalismo/css/tablet.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='giornalismo-red-theme-css'  href='http://www.curieruldevalcea.ro/wp-content/themes/giornalismo/css/red.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='http://www.curieruldevalcea.ro/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jm-breaking-news-style-css'  href='http://www.curieruldevalcea.ro/wp-content/plugins/jm-breaking-news//css/breaking-news-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C300&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ps-style-css'  href='http://www.curieruldevalcea.ro/wp-content/plugins/wp-profitshare/css/public.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='gk-nsp-font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/4.9.8/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://c0.wp.com/c/4.9.8/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='gk-nsp-css'  href='http://www.curieruldevalcea.ro/wp-content/plugins/gk-nsp/gk-nsp.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='gk-tabs-default-style-css'  href='http://www.curieruldevalcea.ro/wp-content/plugins/gk-tabs/styles/default-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/6.7/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.7/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='http://www.curieruldevalcea.ro/wp-content/themes/giornalismo/js/mobile-nav.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.curieruldevalcea.ro/wp-content/themes/giornalismo/js/mobile-sidebar.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.curieruldevalcea.ro/wp-content/plugins/wp-profitshare/js/public.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.curieruldevalcea.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.curieruldevalcea.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.curieruldevalcea.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ministrul Sănătății, chestionat de senatorul Bulacu' href='http://www.curieruldevalcea.ro/ministrul-sanatatii-chestionat-de-senatorul-bulacu/' />
<link rel='next' title='Flacăra are de susținut un nou derby în Liga a III-a' href='http://www.curieruldevalcea.ro/flacara-are-de-sustinut-un-nou-derby-in-liga-a-iii-a/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.curieruldevalcea.ro/urgent-este-nevoie-de-donatori-de-sange/" />
<link rel='shortlink' href='http://www.curieruldevalcea.ro/?p=108412' />
<link rel="alternate" type="application/json+oembed" href="http://www.curieruldevalcea.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.curieruldevalcea.ro%2Furgent-este-nevoie-de-donatori-de-sange%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.curieruldevalcea.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.curieruldevalcea.ro%2Furgent-este-nevoie-de-donatori-de-sange%2F&#038;format=xml" />
<meta property="fb:app_id" content="418199674989820"/><link rel="alternate" type="application/rss+xml" href="http://www.curieruldevalcea.ro/feed/?post_type=jm_breaking_news" />    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #d60000;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Urgent: Este nevoie de donatori de sânge!" />
<meta property="og:url" content="http://www.curieruldevalcea.ro/urgent-este-nevoie-de-donatori-de-sange/" />
<meta property="og:description" content="Un nou apel din partea conducerii Centrului de Transfuzii Sanguine Vâlcea: este nevoie de donatori de sânge cu grupele: OI pozitiv și negativ, AII pozitiv și negativ, BIII pozitiv și negativ! De fa…" />
<meta property="article:published_time" content="2018-11-14T07:43:17+00:00" />
<meta property="article:modified_time" content="2018-11-14T07:43:17+00:00" />
<meta property="og:site_name" content="Curierul de Vâlcea" />
<meta property="og:image" content="http://www.curieruldevalcea.ro/wp-content/uploads/2018/11/SANGE-2.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta property="og:locale" content="ro_RO" />
<meta name="twitter:creator" content="@curierulvl" />
<meta name="twitter:site" content="@curierulvl" />
<meta name="twitter:text:title" content="Urgent: Este nevoie de donatori de sânge!" />
<meta name="twitter:image" content="http://www.curieruldevalcea.ro/wp-content/uploads/2018/11/SANGE-2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://www.curieruldevalcea.ro/wp-content/uploads/2018/08/porumbel_rosu-1-2.jpg" sizes="32x32" />
<link rel="icon" href="http://www.curieruldevalcea.ro/wp-content/uploads/2018/08/porumbel_rosu-1-2.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.curieruldevalcea.ro/wp-content/uploads/2018/08/porumbel_rosu-1-2.jpg" />
<meta name="msapplication-TileImage" content="http://www.curieruldevalcea.ro/wp-content/uploads/2018/08/porumbel_rosu-1-2.jpg" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9243836273251825",
          enable_page_level_ads: true
     });
</script></head>
<body class="post-template-default single single-post postid-108412 single-format-standard">
			<!--Begin Top Menu-->
		<nav class="top-menu giornalismo-menu clearfix" role="navigation">
			<div class="menu"><ul>
<li class="page_item page-item-59318"><a href="http://www.curieruldevalcea.ro/arhiva-pdf/">Arhiva PDF</a></li>
<li class="page_item page-item-2886"><a href="http://www.curieruldevalcea.ro/contact/">Contact</a></li>
<li class="page_item page-item-104630"><a href="http://www.curieruldevalcea.ro/despre-noi/">Despre noi</a></li>
</ul></div>
		</nav>
		<!--End Top Menu-->
		<!--Begin Mobile Nav-->
		<div class="mobile-nav-area">
			<a href="#" class="hide-show-mobile-nav">
				<div class="mobile-nav-bar">
					<div class="mobile-nav-icon"><img src="http://www.curieruldevalcea.ro/wp-content/themes/giornalismo/images/mobile-nav-icon.png" /></div>
					<h5>Du-te la...</h5>
				</div>
			</a>
			<nav class="mobile-nav clearfix" role="navigation">
								<div class="mobile-nav-left">
					<div class="menu"><ul>
<li class="page_item page-item-59318"><a href="http://www.curieruldevalcea.ro/arhiva-pdf/">Arhiva PDF</a></li>
<li class="page_item page-item-2886"><a href="http://www.curieruldevalcea.ro/contact/">Contact</a></li>
<li class="page_item page-item-104630"><a href="http://www.curieruldevalcea.ro/despre-noi/">Despre noi</a></li>
</ul></div>
				</div>
								<div class="mobile-nav-right" >
									</div>
			</nav>
		</div>
		<!--End Mobile Nav-->
	<header class="header-area clearfix">
		<!--Begin Masthead-->
		<section class="masthead"><a href="http://www.curieruldevalcea.ro"><img src="http://curieruldevalcea.ro/wp-content/uploads/2018/08/cropped-Sigla-Curierul-de-Valcea.jpg" height="287" width="1007" alt="" /></a></section>		<!--End Masthead-->
		<!--Begin Header Right Area-->
		<section class="header-right">
			<div class="widget-wrap"><div class="widget-title"><h3>ANGAJĂM!</h3></div><p class="widget-body">			<div class="textwidget"><p style="text-align: center;"><em><strong>Încărcător-descărcător </strong><strong>pe platforma chimică.</strong></em></p>
<p style="text-align: center;"><strong><em>Salariu de până la 2300 lei net</em></strong></p>
<p style="text-align: center;"><strong>Telefon 0756120383</strong></p>
</div>
		</p> </div>		</section>
		<!--End Header Right Area-->
		<!--Begin Social Media Area-->
		<section class="social-area clearfix"><span class="facebook-social giornalismo-social-link"><a href="https://www.facebook.com/curieruldevalcea/" target="_blank"><img src="http://www.curieruldevalcea.ro/wp-content/themes/giornalismo/images/facebook.png" width="40px" /><span>Curierul de Vâlcea pe Facebook</span></a></span><span class="twitter-social giornalismo-social-link"><a href="https://twitter.com/curierulvl" target="_blank"><img src="http://www.curieruldevalcea.ro/wp-content/themes/giornalismo/images/twitter.png" width="40" /><span>Curierul de Vâlcea peTwitter</span></a></span><span class="youtube-social giornalismo-social-link"><a href="http://www.youtube.com/user/curieruldevalcea" target="_blank"><img src="http://www.curieruldevalcea.ro/wp-content/themes/giornalismo/images/youtube.png" width="40" /><span>Curierul de Vâlcea pe YouTube</span></a></span><span class="rss-social giornalismo-social-link"><a href="http://www.curieruldevalcea.ro/feed/rss/" target="_blank"><img src="http://www.curieruldevalcea.ro/wp-content/themes/giornalismo/images/rss.png" width="40" /><span>RSS Feed</span></a></span></section>		<!--End Social Media Area-->
			</header>
	<!--Begin Main Menu-->
	<nav class="main-menu giornalismo-menu clearfix" role="navigation">
			</nav>
	<!--End Main Menu-->
	<!--Display Today's Date if Wanted-->
	<div class="todays-date"><h3>14 noiembrie 2018</h3></div>	<div class="wrap">
<section class="left-sidebar">
			<div id="widget-wrap">		<div class="widget-title"><h3>Articole recente</h3></div><p class="widget-body">		<ul>
											<li>
					<a href="http://www.curieruldevalcea.ro/pentru-valcea-urmeaza-meci-cu-miza-la-cisnadie/">Pentru Vâlcea urmează meci cu miză la Cisnădie</a>
											<span class="post-date">14 noiembrie 2018</span>
									</li>
											<li>
					<a href="http://www.curieruldevalcea.ro/flacara-are-de-sustinut-un-nou-derby-in-liga-a-iii-a/">Flacăra are de susținut un nou derby în Liga a III-a</a>
											<span class="post-date">14 noiembrie 2018</span>
									</li>
											<li>
					<a href="http://www.curieruldevalcea.ro/urgent-este-nevoie-de-donatori-de-sange/">Urgent: Este nevoie de donatori de sânge!</a>
											<span class="post-date">14 noiembrie 2018</span>
									</li>
											<li>
					<a href="http://www.curieruldevalcea.ro/ministrul-sanatatii-chestionat-de-senatorul-bulacu/">Ministrul Sănătății, chestionat de senatorul Bulacu</a>
											<span class="post-date">14 noiembrie 2018</span>
									</li>
											<li>
					<a href="http://www.curieruldevalcea.ro/vladesteanul-mihai-ridichie-sarbatorit-la-102-ani/">Vlădeșteanul Mihai Ridichie, sărbătorit la 102 ani</a>
											<span class="post-date">14 noiembrie 2018</span>
									</li>
											<li>
					<a href="http://www.curieruldevalcea.ro/rostire-530/">RoStire</a>
											<span class="post-date">14 noiembrie 2018</span>
									</li>
					</ul>
		</p> </div></section>
<section class="right-sidebar">
	<div id="widget-wrap"><div class="textwidget custom-html-widget"><iframe width="360" height="215" src="https://www.youtube.com/embed/a4g1UT4qFzw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></p> </div><div id="widget-wrap"><div class="widget-title"><h3>ANGAJĂM!</h3></div><p class="widget-body">			<div class="textwidget"><p><center><strong>Angajez șofer pentru mașină funerară – societate Pompe Funebre din Călimănești. Angajăm muncitori la seră de flori în Călimănești. Salariu atractiv. Relații la telefon: 0758/762769.</strong></center></p>
<p><center>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</center><br />
<center><strong>Vând teren 3600 mp teren situat în sat Fedeleșoiu &#8211; comuna Dăești, deschidere la stradă 22m, grădină, livadă, grădină de flori, casă din cărămidă, 100 mp cu trei camere cu parchet, două holuri mari cu parchet, bucătărie, baie, magazie, fără placă, acoperită cu țiglă și bucătărie de vară. Încălzire cu sobe, asfalt, apă curentă, canalizare, gunoi. Preț 40.000 euro. Telefon 0744.635.904.</strong></center></p>
<p><center>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</center><br />
<center><strong>Societatea comercială VILMAR SA, cu sediul în Rm. Vâlcea, str. Industriilor, nr.10, angajează un număr de 20 absolvenți de liceu sau scoală profesională pentru calificare la locul de muncă, în meseriile de sudor și operator mașini comandă numerică.<br />
Relații la telefon: 0250/703800. </strong></center></p>
<p><center>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</center></p>
<table border=1>
<tr>
<td><center><strong>Pompe funebre „La Moise” din Călimănești oferă următoarele servicii: transport sicrie intern și internațional, îmbălsămare, capac frigorific, catering, pachete, pomeni, coroane, jerbe. Plățile se pot face și după încasarea ajutorului de înmormântare (Casa de Asigurări de Sănătate și Casa de Pensii). Serviciile sunt oferite NON STOP. Prețuri mici. Oferim maximă seriozitate.  Relații la telefon: 0758/762769.</strong></center></td>
</tr>
</table>
</div>
		</p> </div><div id="widget-wrap"><div class="widget-title"><h3>Caută articole</h3></div><p class="widget-body"><form role="search" method="get" id="searchform" class="searchform" action="http://www.curieruldevalcea.ro/">
				<div>
					<label class="screen-reader-text" for="s">Caută după:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Caută" />
				</div>
			</form></p> </div><div id="widget-wrap"><div class="widget-title"><h3>Categorii</h3></div><p class="widget-body"><form action="http://www.curieruldevalcea.ro" method="get"><label class="screen-reader-text" for="cat">Categorii</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selectează o categorie</option>
	<option class="level-0" value="347">Abecedar</option>
	<option class="level-0" value="1615">Actualitate</option>
	<option class="level-0" value="44">Agricultura</option>
	<option class="level-0" value="5281">Alegeri parlamentare</option>
	<option class="level-1" value="5283">&nbsp;&nbsp;&nbsp;ALDE</option>
	<option class="level-1" value="5310">&nbsp;&nbsp;&nbsp;PMP</option>
	<option class="level-1" value="5284">&nbsp;&nbsp;&nbsp;PNL</option>
	<option class="level-1" value="5285">&nbsp;&nbsp;&nbsp;PRU</option>
	<option class="level-1" value="5282">&nbsp;&nbsp;&nbsp;PSD</option>
	<option class="level-0" value="6065">Anunturi</option>
	<option class="level-0" value="1510">Arhiva PDF</option>
	<option class="level-0" value="5241">Bula al saptamanii</option>
	<option class="level-0" value="410">Comunicate</option>
	<option class="level-0" value="45">Cultura</option>
	<option class="level-0" value="43">Economie</option>
	<option class="level-1" value="50">&nbsp;&nbsp;&nbsp;Finante publice</option>
	<option class="level-0" value="52">Fraze</option>
	<option class="level-0" value="19">Headlines</option>
	<option class="level-0" value="2740">IN MEMORIAM</option>
	<option class="level-0" value="3206">IT</option>
	<option class="level-0" value="9">Politică și Administrație</option>
	<option class="level-1" value="3935">&nbsp;&nbsp;&nbsp;ALDE</option>
	<option class="level-1" value="13">&nbsp;&nbsp;&nbsp;PC</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;PDL</option>
	<option class="level-1" value="4628">&nbsp;&nbsp;&nbsp;PER</option>
	<option class="level-1" value="3130">&nbsp;&nbsp;&nbsp;PESR</option>
	<option class="level-1" value="2661">&nbsp;&nbsp;&nbsp;PMP</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;PNL</option>
	<option class="level-1" value="16">&nbsp;&nbsp;&nbsp;PNTCD</option>
	<option class="level-1" value="12">&nbsp;&nbsp;&nbsp;PP-DD</option>
	<option class="level-1" value="2178">&nbsp;&nbsp;&nbsp;PRU</option>
	<option class="level-1" value="14">&nbsp;&nbsp;&nbsp;PSD</option>
	<option class="level-1" value="3960">&nbsp;&nbsp;&nbsp;PSRO</option>
	<option class="level-1" value="15">&nbsp;&nbsp;&nbsp;UNPR</option>
	<option class="level-0" value="5692">Publicitate</option>
	<option class="level-0" value="4388">Publicitate Electorala</option>
	<option class="level-1" value="4392">&nbsp;&nbsp;&nbsp;ALDE</option>
	<option class="level-1" value="4430">&nbsp;&nbsp;&nbsp;PMP</option>
	<option class="level-1" value="4389">&nbsp;&nbsp;&nbsp;PNL</option>
	<option class="level-1" value="4451">&nbsp;&nbsp;&nbsp;PNTCD</option>
	<option class="level-1" value="4391">&nbsp;&nbsp;&nbsp;PRU</option>
	<option class="level-1" value="4390">&nbsp;&nbsp;&nbsp;PSD</option>
	<option class="level-1" value="4431">&nbsp;&nbsp;&nbsp;UNPR</option>
	<option class="level-0" value="33">Ramnicule te iubesc</option>
	<option class="level-0" value="53">RoStire</option>
	<option class="level-0" value="46">Social</option>
	<option class="level-1" value="56">&nbsp;&nbsp;&nbsp;Ambulanta</option>
	<option class="level-1" value="54">&nbsp;&nbsp;&nbsp;Ceasul rau</option>
	<option class="level-1" value="928">&nbsp;&nbsp;&nbsp;Eveniment</option>
	<option class="level-1" value="3426">&nbsp;&nbsp;&nbsp;Impact</option>
	<option class="level-1" value="47">&nbsp;&nbsp;&nbsp;Invatamant</option>
	<option class="level-1" value="55">&nbsp;&nbsp;&nbsp;ISU</option>
	<option class="level-1" value="57">&nbsp;&nbsp;&nbsp;Jandarmerie</option>
	<option class="level-1" value="1548">&nbsp;&nbsp;&nbsp;justitie</option>
	<option class="level-1" value="2382">&nbsp;&nbsp;&nbsp;Meridiane</option>
	<option class="level-1" value="48">&nbsp;&nbsp;&nbsp;Pensionari</option>
	<option class="level-1" value="58">&nbsp;&nbsp;&nbsp;Politie</option>
	<option class="level-1" value="49">&nbsp;&nbsp;&nbsp;Sanatate</option>
	<option class="level-1" value="1554">&nbsp;&nbsp;&nbsp;sindicate</option>
	<option class="level-1" value="804">&nbsp;&nbsp;&nbsp;SMURD</option>
	<option class="level-1" value="51">&nbsp;&nbsp;&nbsp;Spiritualitate</option>
	<option class="level-0" value="2">Sport</option>
	<option class="level-1" value="63">&nbsp;&nbsp;&nbsp;Alte sporturi</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Atletism</option>
	<option class="level-1" value="60">&nbsp;&nbsp;&nbsp;Baschet</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Box</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Fotbal</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Haltere</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;Handbal</option>
	<option class="level-1" value="61">&nbsp;&nbsp;&nbsp;Karate</option>
	<option class="level-1" value="62">&nbsp;&nbsp;&nbsp;Lupte greco-romane</option>
	<option class="level-1" value="7">&nbsp;&nbsp;&nbsp;Tenis</option>
	<option class="level-1" value="59">&nbsp;&nbsp;&nbsp;Volei</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="351">Vitralii</option>
	<option class="level-0" value="4894">Zvonuri</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</p> </div><div id="widget-wrap"><div class="widget-title"><h3>Calendar apariții</h3></div><p class="widget-body"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>noiembrie 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.curieruldevalcea.ro/2018/10/">&laquo; oct.</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.curieruldevalcea.ro/2018/11/01/" aria-label="Articole publicate în 1 November 2018">1</a></td><td><a href="http://www.curieruldevalcea.ro/2018/11/02/" aria-label="Articole publicate în 2 November 2018">2</a></td><td>3</td><td><a href="http://www.curieruldevalcea.ro/2018/11/04/" aria-label="Articole publicate în 4 November 2018">4</a></td>
	</tr>
	<tr>
		<td>5</td><td><a href="http://www.curieruldevalcea.ro/2018/11/06/" aria-label="Articole publicate în 6 November 2018">6</a></td><td><a href="http://www.curieruldevalcea.ro/2018/11/07/" aria-label="Articole publicate în 7 November 2018">7</a></td><td><a href="http://www.curieruldevalcea.ro/2018/11/08/" aria-label="Articole publicate în 8 November 2018">8</a></td><td><a href="http://www.curieruldevalcea.ro/2018/11/09/" aria-label="Articole publicate în 9 November 2018">9</a></td><td><a href="http://www.curieruldevalcea.ro/2018/11/10/" aria-label="Articole publicate în 10 November 2018">10</a></td><td><a href="http://www.curieruldevalcea.ro/2018/11/11/" aria-label="Articole publicate în 11 November 2018">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.curieruldevalcea.ro/2018/11/12/" aria-label="Articole publicate în 12 November 2018">12</a></td><td><a href="http://www.curieruldevalcea.ro/2018/11/13/" aria-label="Articole publicate în 13 November 2018">13</a></td><td id="today"><a href="http://www.curieruldevalcea.ro/2018/11/14/" aria-label="Articole publicate în 14 November 2018">14</a></td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></p> </div>		<div id="widget-wrap">		<div class="widget-title"><h3>Ultimele aricole</h3></div><p class="widget-body">		<ul>
											<li>
					<a href="http://www.curieruldevalcea.ro/pentru-valcea-urmeaza-meci-cu-miza-la-cisnadie/">Pentru Vâlcea urmează meci cu miză la Cisnădie</a>
											<span class="post-date">14 noiembrie 2018</span>
									</li>
											<li>
					<a href="http://www.curieruldevalcea.ro/flacara-are-de-sustinut-un-nou-derby-in-liga-a-iii-a/">Flacăra are de susținut un nou derby în Liga a III-a</a>
											<span class="post-date">14 noiembrie 2018</span>
									</li>
											<li>
					<a href="http://www.curieruldevalcea.ro/urgent-este-nevoie-de-donatori-de-sange/">Urgent: Este nevoie de donatori de sânge!</a>
											<span class="post-date">14 noiembrie 2018</span>
									</li>
											<li>
					<a href="http://www.curieruldevalcea.ro/ministrul-sanatatii-chestionat-de-senatorul-bulacu/">Ministrul Sănătății, chestionat de senatorul Bulacu</a>
											<span class="post-date">14 noiembrie 2018</span>
									</li>
											<li>
					<a href="http://www.curieruldevalcea.ro/vladesteanul-mihai-ridichie-sarbatorit-la-102-ani/">Vlădeșteanul Mihai Ridichie, sărbătorit la 102 ani</a>
											<span class="post-date">14 noiembrie 2018</span>
									</li>
											<li>
					<a href="http://www.curieruldevalcea.ro/rostire-530/">RoStire</a>
											<span class="post-date">14 noiembrie 2018</span>
									</li>
											<li>
					<a href="http://www.curieruldevalcea.ro/teatrul-anton-pann-pe-scena-mai-multor-festivaluri/">Teatrul Anton Pann, pe scena mai multor festivaluri</a>
											<span class="post-date">14 noiembrie 2018</span>
									</li>
											<li>
					<a href="http://www.curieruldevalcea.ro/in-valcea-14-comune-inscrise-la-cupa-satelor/">În Vâlcea, 14 comune înscrise la Cupa Satelor</a>
											<span class="post-date">14 noiembrie 2018</span>
									</li>
					</ul>
		</p> </div><div id="widget-wrap"><div class="gk-nsp" data-cols="1" data-rows="1" data-links="0" data-autoanim="on" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-1"><div class="gk-nsp-arts-page gk-nsp-cols-1"><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 20px 0;"><h3 class="gk-nsp-header"><a href="http://www.curieruldevalcea.ro/pentru-valcea-urmeaza-meci-cu-miza-la-cisnadie/" title="Pentru Vâlcea urmează meci cu miză la Cisnădie">Pentru Vâlcea urmează meci cu miză la Cisnădie</a></h3><p class="gk-nsp-text">• întâlnirea va opune două echipe clasate pe podiumul Ligii Florilor
Joi, 15 noiembrie, cu începere de la ora 18.00, handbalistele&hellip;</p><a href="http://www.curieruldevalcea.ro/wp-content/uploads/2018/10/SCM-2.jpg" title="Pentru Vâlcea urmează meci cu miză la Cisnădie" class="gk-responsive gk-image-link thickbox" rel="gallery-gk-nsp-gk_nsp-21"><img src="http://www.curieruldevalcea.ro/wp-content/uploads/gk_nsp_cache/SCM-2-gk_nsp-21_article.jpg" alt="" class="gk-nsp-image gk-responsive" width="160" height="120" /></a><p class="gk-nsp-info"><span class="gk-nsp-date">14 nov. 2018</span>  <a href="http://www.curieruldevalcea.ro/category/sport/handbal/" class="gk-nsp-category">Handbal</a>  <a href="http://www.curieruldevalcea.ro/category/sport/" class="gk-nsp-category">Sport</a>  <a href="http://www.curieruldevalcea.ro/author/curieru/" class="gk-nsp-author">Curierul de Valcea</a> <a href="http://www.curieruldevalcea.ro/pentru-valcea-urmeaza-meci-cu-miza-la-cisnadie/#comments">No comments</a></p><a href="http://www.curieruldevalcea.ro/pentru-valcea-urmeaza-meci-cu-miza-la-cisnadie/" class="readon btn" title="Read more">Read more</a></div></div></div></div></div></p> </div><div id="widget-wrap"><div class="widget-title"><h3>Arhive</h3></div><p class="widget-body">		<label class="screen-reader-text" for="archives-dropdown-3">Arhive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selectează luna</option>
				<option value='http://www.curieruldevalcea.ro/2018/11/'> noiembrie 2018 &nbsp;(157)</option>
	<option value='http://www.curieruldevalcea.ro/2018/10/'> octombrie 2018 &nbsp;(355)</option>
	<option value='http://www.curieruldevalcea.ro/2018/09/'> septembrie 2018 &nbsp;(357)</option>
	<option value='http://www.curieruldevalcea.ro/2018/08/'> august 2018 &nbsp;(161)</option>
	<option value='http://www.curieruldevalcea.ro/2018/07/'> iulie 2018 &nbsp;(311)</option>
	<option value='http://www.curieruldevalcea.ro/2018/06/'> iunie 2018 &nbsp;(292)</option>
	<option value='http://www.curieruldevalcea.ro/2018/05/'> mai 2018 &nbsp;(325)</option>
	<option value='http://www.curieruldevalcea.ro/2018/04/'> aprilie 2018 &nbsp;(266)</option>
	<option value='http://www.curieruldevalcea.ro/2018/03/'> martie 2018 &nbsp;(330)</option>
	<option value='http://www.curieruldevalcea.ro/2018/02/'> februarie 2018 &nbsp;(301)</option>
	<option value='http://www.curieruldevalcea.ro/2018/01/'> ianuarie 2018 &nbsp;(269)</option>
	<option value='http://www.curieruldevalcea.ro/2017/12/'> decembrie 2017 &nbsp;(243)</option>
	<option value='http://www.curieruldevalcea.ro/2017/11/'> noiembrie 2017 &nbsp;(336)</option>
	<option value='http://www.curieruldevalcea.ro/2017/10/'> octombrie 2017 &nbsp;(379)</option>
	<option value='http://www.curieruldevalcea.ro/2017/09/'> septembrie 2017 &nbsp;(380)</option>
	<option value='http://www.curieruldevalcea.ro/2017/08/'> august 2017 &nbsp;(197)</option>
	<option value='http://www.curieruldevalcea.ro/2017/07/'> iulie 2017 &nbsp;(354)</option>
	<option value='http://www.curieruldevalcea.ro/2017/06/'> iunie 2017 &nbsp;(372)</option>
	<option value='http://www.curieruldevalcea.ro/2017/05/'> mai 2017 &nbsp;(437)</option>
	<option value='http://www.curieruldevalcea.ro/2017/04/'> aprilie 2017 &nbsp;(366)</option>
	<option value='http://www.curieruldevalcea.ro/2017/03/'> martie 2017 &nbsp;(467)</option>
	<option value='http://www.curieruldevalcea.ro/2017/02/'> februarie 2017 &nbsp;(415)</option>
	<option value='http://www.curieruldevalcea.ro/2017/01/'> ianuarie 2017 &nbsp;(341)</option>
	<option value='http://www.curieruldevalcea.ro/2016/12/'> decembrie 2016 &nbsp;(314)</option>
	<option value='http://www.curieruldevalcea.ro/2016/11/'> noiembrie 2016 &nbsp;(415)</option>
	<option value='http://www.curieruldevalcea.ro/2016/10/'> octombrie 2016 &nbsp;(439)</option>
	<option value='http://www.curieruldevalcea.ro/2016/09/'> septembrie 2016 &nbsp;(404)</option>
	<option value='http://www.curieruldevalcea.ro/2016/08/'> august 2016 &nbsp;(210)</option>
	<option value='http://www.curieruldevalcea.ro/2016/07/'> iulie 2016 &nbsp;(394)</option>
	<option value='http://www.curieruldevalcea.ro/2016/06/'> iunie 2016 &nbsp;(426)</option>
	<option value='http://www.curieruldevalcea.ro/2016/05/'> mai 2016 &nbsp;(333)</option>
	<option value='http://www.curieruldevalcea.ro/2016/04/'> aprilie 2016 &nbsp;(445)</option>
	<option value='http://www.curieruldevalcea.ro/2016/03/'> martie 2016 &nbsp;(497)</option>
	<option value='http://www.curieruldevalcea.ro/2016/02/'> februarie 2016 &nbsp;(455)</option>
	<option value='http://www.curieruldevalcea.ro/2016/01/'> ianuarie 2016 &nbsp;(445)</option>
	<option value='http://www.curieruldevalcea.ro/2015/12/'> decembrie 2015 &nbsp;(331)</option>
	<option value='http://www.curieruldevalcea.ro/2015/11/'> noiembrie 2015 &nbsp;(463)</option>
	<option value='http://www.curieruldevalcea.ro/2015/10/'> octombrie 2015 &nbsp;(442)</option>
	<option value='http://www.curieruldevalcea.ro/2015/09/'> septembrie 2015 &nbsp;(317)</option>
	<option value='http://www.curieruldevalcea.ro/2015/08/'> august 2015 &nbsp;(185)</option>
	<option value='http://www.curieruldevalcea.ro/2015/07/'> iulie 2015 &nbsp;(447)</option>
	<option value='http://www.curieruldevalcea.ro/2015/06/'> iunie 2015 &nbsp;(457)</option>
	<option value='http://www.curieruldevalcea.ro/2015/05/'> mai 2015 &nbsp;(445)</option>
	<option value='http://www.curieruldevalcea.ro/2015/04/'> aprilie 2015 &nbsp;(397)</option>
	<option value='http://www.curieruldevalcea.ro/2015/03/'> martie 2015 &nbsp;(438)</option>
	<option value='http://www.curieruldevalcea.ro/2015/02/'> februarie 2015 &nbsp;(407)</option>
	<option value='http://www.curieruldevalcea.ro/2015/01/'> ianuarie 2015 &nbsp;(350)</option>
	<option value='http://www.curieruldevalcea.ro/2014/12/'> decembrie 2014 &nbsp;(270)</option>
	<option value='http://www.curieruldevalcea.ro/2014/11/'> noiembrie 2014 &nbsp;(373)</option>
	<option value='http://www.curieruldevalcea.ro/2014/10/'> octombrie 2014 &nbsp;(481)</option>
	<option value='http://www.curieruldevalcea.ro/2014/09/'> septembrie 2014 &nbsp;(267)</option>
	<option value='http://www.curieruldevalcea.ro/2014/08/'> august 2014 &nbsp;(254)</option>
	<option value='http://www.curieruldevalcea.ro/2014/07/'> iulie 2014 &nbsp;(635)</option>
	<option value='http://www.curieruldevalcea.ro/2014/06/'> iunie 2014 &nbsp;(533)</option>
	<option value='http://www.curieruldevalcea.ro/2014/05/'> mai 2014 &nbsp;(237)</option>
	<option value='http://www.curieruldevalcea.ro/2014/04/'> aprilie 2014 &nbsp;(377)</option>
	<option value='http://www.curieruldevalcea.ro/2014/03/'> martie 2014 &nbsp;(544)</option>
	<option value='http://www.curieruldevalcea.ro/2014/02/'> februarie 2014 &nbsp;(490)</option>
	<option value='http://www.curieruldevalcea.ro/2014/01/'> ianuarie 2014 &nbsp;(321)</option>
	<option value='http://www.curieruldevalcea.ro/2013/12/'> decembrie 2013 &nbsp;(498)</option>
	<option value='http://www.curieruldevalcea.ro/2013/11/'> noiembrie 2013 &nbsp;(453)</option>
	<option value='http://www.curieruldevalcea.ro/2013/10/'> octombrie 2013 &nbsp;(317)</option>
	<option value='http://www.curieruldevalcea.ro/2013/09/'> septembrie 2013 &nbsp;(335)</option>
	<option value='http://www.curieruldevalcea.ro/2013/08/'> august 2013 &nbsp;(255)</option>
	<option value='http://www.curieruldevalcea.ro/2013/07/'> iulie 2013 &nbsp;(318)</option>
	<option value='http://www.curieruldevalcea.ro/2013/06/'> iunie 2013 &nbsp;(265)</option>
	<option value='http://www.curieruldevalcea.ro/2013/05/'> mai 2013 &nbsp;(311)</option>
	<option value='http://www.curieruldevalcea.ro/2013/04/'> aprilie 2013 &nbsp;(303)</option>
	<option value='http://www.curieruldevalcea.ro/2013/03/'> martie 2013 &nbsp;(371)</option>
	<option value='http://www.curieruldevalcea.ro/2013/02/'> februarie 2013 &nbsp;(350)</option>
	<option value='http://www.curieruldevalcea.ro/2013/01/'> ianuarie 2013 &nbsp;(339)</option>
	<option value='http://www.curieruldevalcea.ro/2012/12/'> decembrie 2012 &nbsp;(308)</option>
	<option value='http://www.curieruldevalcea.ro/2012/11/'> noiembrie 2012 &nbsp;(434)</option>
	<option value='http://www.curieruldevalcea.ro/2012/10/'> octombrie 2012 &nbsp;(498)</option>
	<option value='http://www.curieruldevalcea.ro/2012/09/'> septembrie 2012 &nbsp;(398)</option>
	<option value='http://www.curieruldevalcea.ro/2012/08/'> august 2012 &nbsp;(282)</option>
	<option value='http://www.curieruldevalcea.ro/2012/07/'> iulie 2012 &nbsp;(455)</option>
	<option value='http://www.curieruldevalcea.ro/2012/06/'> iunie 2012 &nbsp;(290)</option>
	<option value='http://www.curieruldevalcea.ro/2012/05/'> mai 2012 &nbsp;(389)</option>
	<option value='http://www.curieruldevalcea.ro/2012/04/'> aprilie 2012 &nbsp;(284)</option>
	<option value='http://www.curieruldevalcea.ro/2012/03/'> martie 2012 &nbsp;(419)</option>
	<option value='http://www.curieruldevalcea.ro/2012/02/'> februarie 2012 &nbsp;(443)</option>
	<option value='http://www.curieruldevalcea.ro/2012/01/'> ianuarie 2012 &nbsp;(394)</option>
	<option value='http://www.curieruldevalcea.ro/2011/12/'> decembrie 2011 &nbsp;(332)</option>
	<option value='http://www.curieruldevalcea.ro/2011/11/'> noiembrie 2011 &nbsp;(436)</option>
	<option value='http://www.curieruldevalcea.ro/2011/10/'> octombrie 2011 &nbsp;(455)</option>
	<option value='http://www.curieruldevalcea.ro/2011/09/'> septembrie 2011 &nbsp;(431)</option>
	<option value='http://www.curieruldevalcea.ro/2011/08/'> august 2011 &nbsp;(379)</option>
	<option value='http://www.curieruldevalcea.ro/2011/07/'> iulie 2011 &nbsp;(361)</option>
	<option value='http://www.curieruldevalcea.ro/2011/06/'> iunie 2011 &nbsp;(314)</option>
	<option value='http://www.curieruldevalcea.ro/2011/05/'> mai 2011 &nbsp;(335)</option>
	<option value='http://www.curieruldevalcea.ro/2011/04/'> aprilie 2011 &nbsp;(356)</option>
	<option value='http://www.curieruldevalcea.ro/2011/03/'> martie 2011 &nbsp;(218)</option>
	<option value='http://www.curieruldevalcea.ro/2011/02/'> februarie 2011 &nbsp;(61)</option>

		</select>
		</p> </div><div id="widget-wrap">			<div class="textwidget"><a href="http://www.scoalafeg.ro"><img src="http://curieruldevalcea.ro/wp-content/uploads/2018/10/FEG.jpg" width=30% height=30%/></a></div>
		</p> </div><div id="widget-wrap"><div class="widget-title"><h3>Floraria Alex</h3></div><p class="widget-body"><a href="http://www.facebook.com/floraria.alex.rmvalcea" target="_blank"><img width="300" height="164" src="http://www.curieruldevalcea.ro/wp-content/uploads/2018/07/Floraria-Alex-site-1-300x164.jpg" class="image wp-image-103599  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.curieruldevalcea.ro/wp-content/uploads/2018/07/Floraria-Alex-site-1-300x164.jpg 300w, http://www.curieruldevalcea.ro/wp-content/uploads/2018/07/Floraria-Alex-site-1-768x421.jpg 768w, http://www.curieruldevalcea.ro/wp-content/uploads/2018/07/Floraria-Alex-site-1.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a></p> </div><div id="widget-wrap">			<div class="textwidget"><script type="text/javascript" src="http://profitshare.ro/j/x7tj"></script></div>
		</p> </div><div id="widget-wrap"><div class="widget-title"><h3>Caseta redacțională</h3></div><p class="widget-body">			<div class="textwidget">Preşedinte de Onoare: Ioan Barbu<br />
Director onorific: Lilian ZAMFIROIU<br />
Director general: Sorin Alexandru Barbu<br />
Director general adjunct: Elena Grigorescu<br />
e-mail: office@curierul.ro<br />
Director de Publicitate: Alin Emilian Tudoroiu<br />
e-mail: publicitate@curierul.ro<br />
Redactor Șef (valentinmateescu@curierul.ro):<br />
Valentin Mateescu<br />
Corespondent Germania: Dr. Christian Pelshenke<br />
Tehnoredactor (tehno@curierul.ro):<br />
Mădălin-Alexandru MOJOIU<br />
Redactori de rubrică (redactia@curierul.ro):<br />
Anamaria Constantinescu, Sebastian Iulian Cîrciu, Marius Constantin Ciutacu<br />
Râmnicu Vâlcea, Carol I 19, Vâlcea, 240591, România<br />
Tel.: 0250/73.23.25; 0350/40.17.02;<br />
Fax: 0250/73.23.26; 0350/40.17.03; <br />
www.curierul.ro<br />
www.curieruldevalcea.ro<br />
www.curieruldevalcea.com<br />
ISSN: 1220-9597 / ISSN-L: 1220-9597</div>
		</p> </div><div id="widget-wrap"><div class="textwidget custom-html-widget"><center>
<a href="http://curieruldevalcea.ro/despre-noi/">Despre noi</a><br />
<a href="http://curieruldevalcea.ro/arhiva-pdf/">Arhiva PDF</a><br />
<a href="http://curieruldevalcea.ro/contact/">Contact</a>
</center>

<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="6hQAqnRVNwXOz9HHksxZAgJT34rv1C8CUWChRTzL8HH.D7" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: winmedia_ro.Curierul de Valcea.Non_standard */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: '6hQAqnRVNwXOz9HHksxZAgJT34rv1C8CUWChRTzL8HH.D7',
        consent: null
    });
</script></div></p> </div></section>	<main class="post-single">
		<ul class="breadcrumbs"><li><a href="http://www.curieruldevalcea.ro">Acasă</a></li><li class="breadcrumbs-active .category-actualitate"><a href="/index.php?cat=1615">Actualitate</a></li><li class="breadcrumbs-active .category-actualitate">Urgent: Este nevoie de donatori de sânge!</li></ul>		<article id="108412" class="single-story post-108412 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate tag-donare tag-sange tag-transfuzii">
							<div class="featured-photo">
					<img width="960" height="540" src="http://www.curieruldevalcea.ro/wp-content/uploads/2018/11/SANGE-2.jpg" class="attachment-single size-single wp-post-image" alt="" srcset="http://www.curieruldevalcea.ro/wp-content/uploads/2018/11/SANGE-2.jpg 960w, http://www.curieruldevalcea.ro/wp-content/uploads/2018/11/SANGE-2-300x169.jpg 300w, http://www.curieruldevalcea.ro/wp-content/uploads/2018/11/SANGE-2-768x432.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />				</div>
												<header class="story-header">
				<h3 class="headline">Urgent: Este nevoie de donatori de sânge!</h3>
				<h5 class="byline">14 noiembrie 2018</h5>
			</header>
			<hr />
			<!--Grab the story lines if there are any-->
			<div class="pf-content"><p>Un nou apel din partea conducerii Centrului de Transfuzii Sanguine Vâlcea: este nevoie de donatori de sânge cu grupele: OI pozitiv și negativ, AII pozitiv și negativ, BIII pozitiv și negativ!<br />
De fapt, este nevoie de mulți donatori, indiferent de grupa sanguină, în condițiile în care „curge” cu solicitări urgente venite din partea spitalelor din Vâlcea și București, unități medicale unde sunt spitalizați vâlceni, mulți în stare foarte gravă. Toți cei ce doresc să ofere o mână de ajutor semenilor lor se pot prezenta la sediul CTS Vâlcea: Râmnicu Vâlcea, strada General Magheru, nr. 54.<br />
Reamintim cititorilor că, joi, 15 noiembrie, reprezentanții CTS Vâlcea se vor afla, din nou, la Spitalul Orășenesc Brezoi, pentru campania de donare sânge, iar pe data de 28 noiembrie, echipa CTS Vâlcea se va deplasa la Centrul de Recuperare Drăgășani, tot pentru o acțiune de donare sânge.</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print();if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); } return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-md.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Distribuie pe:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.curieruldevalcea.ro/urgent-este-nevoie-de-donatori-de-sange/" data-text="Urgent: Este nevoie de donatori de sânge!" data-via="curierulvl" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://www.curieruldevalcea.ro/urgent-este-nevoie-de-donatori-de-sange/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://www.curieruldevalcea.ro/urgent-este-nevoie-de-donatori-de-sange/"></div></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="http://www.curieruldevalcea.ro/urgent-este-nevoie-de-donatori-de-sange/#print" target="_blank" title="Clic pentru imprimare"><span>Listare</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-105546850-108412-5bec25cddd830' data-src='https://widgets.wp.com/likes/#blog_id=105546850&amp;post_id=108412&amp;origin=www.curieruldevalcea.ro&amp;obj_id=105546850-108412-5bec25cddd830' data-name='like-post-frame-105546850-108412-5bec25cddd830'><h3 class="sd-title">Apreciază:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Apreciere</span></span> <span class="loading">Încarc...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Similare</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarii</h3><p><fb:comments-count href=http://www.curieruldevalcea.ro/urgent-este-nevoie-de-donatori-de-sange/></fb:comments-count> mesaj(e)</p><div class="fb-comments" data-href="http://www.curieruldevalcea.ro/urgent-este-nevoie-de-donatori-de-sange/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>            			<p class="tags"><strong>Etichete: </strong><a href="http://www.curieruldevalcea.ro/tag/donare/" rel="tag">DONARE</a>, <a href="http://www.curieruldevalcea.ro/tag/sange/" rel="tag">SANGE</a>, <a href="http://www.curieruldevalcea.ro/tag/transfuzii/" rel="tag">TRANSFUZII</a></p>
		</article>
				<!--Get the comments template-->
		<section class="comments-area">
						<!-- If comments are open, but there are no comments. -->
	 <div class="respond">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/urgent-este-nevoie-de-donatori-de-sange/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="http://www.curieruldevalcea.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='108412' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div>
		</section>
		<!--Get the related stories-->
		<section class="related-stories clearfix"><h3 class="title">Articole Similare</h3><article class="story"><div class="photo"><a href="http://www.curieruldevalcea.ro/apel-umanitar-de-la-primaria-dragoesti-un-cetatean-accidentat-are-urgent-nevoie-de-sange/"><img width="350" height="330" src="http://www.curieruldevalcea.ro/wp-content/uploads/2018/09/APEL.jpg" class="attachment-giornalismo-single size-giornalismo-single wp-post-image" alt="" srcset="http://www.curieruldevalcea.ro/wp-content/uploads/2018/09/APEL.jpg 350w, http://www.curieruldevalcea.ro/wp-content/uploads/2018/09/APEL-300x283.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></a></div><h5 class="headline"><a href="http://www.curieruldevalcea.ro/apel-umanitar-de-la-primaria-dragoesti-un-cetatean-accidentat-are-urgent-nevoie-de-sange/">Apel umanitar de la Primăria Drăgoești: Un cetățean accidentat are urgent nevoie de sânge</a></h5></article><article class="story"><div class="photo"><a href="http://www.curieruldevalcea.ro/salvati-viata-bolnavilor-din-spitale-donati-sange/"><img width="511" height="393" src="http://www.curieruldevalcea.ro/wp-content/uploads/2018/09/SANGE-1.jpg" class="attachment-giornalismo-single size-giornalismo-single wp-post-image" alt="" srcset="http://www.curieruldevalcea.ro/wp-content/uploads/2018/09/SANGE-1.jpg 511w, http://www.curieruldevalcea.ro/wp-content/uploads/2018/09/SANGE-1-300x231.jpg 300w" sizes="(max-width: 511px) 100vw, 511px" /></a></div><h5 class="headline"><a href="http://www.curieruldevalcea.ro/salvati-viata-bolnavilor-din-spitale-donati-sange/">Salvați viața bolnavilor din spitale! Donați sânge!</a></h5></article><article class="story"><div class="photo"><a href="http://www.curieruldevalcea.ro/campania-de-donare-sange-la-pausesti-maglasi/"><img width="579" height="440" src="http://www.curieruldevalcea.ro/wp-content/uploads/2018/05/SANGE.jpg" class="attachment-giornalismo-single size-giornalismo-single wp-post-image" alt="" srcset="http://www.curieruldevalcea.ro/wp-content/uploads/2018/05/SANGE.jpg 833w, http://www.curieruldevalcea.ro/wp-content/uploads/2018/05/SANGE-300x228.jpg 300w, http://www.curieruldevalcea.ro/wp-content/uploads/2018/05/SANGE-768x584.jpg 768w" sizes="(max-width: 579px) 100vw, 579px" /></a></div><h5 class="headline"><a href="http://www.curieruldevalcea.ro/campania-de-donare-sange-la-pausesti-maglasi/">Campania de donare sânge, la Păușești-Măglași</a></h5></article></section>		<!--Get the latest stories in the category-->
		<section class="latest-category clearfix"><h3 class="title">Mai multe articole de la Actualitate</h3><article class="story"><div class="photo"><a href="http://www.curieruldevalcea.ro/ministrul-sanatatii-chestionat-de-senatorul-bulacu/"><img width="735" height="440" src="http://www.curieruldevalcea.ro/wp-content/uploads/2018/11/BULACU-735x440.jpg" class="attachment-giornalismo-single size-giornalismo-single wp-post-image" alt="" /></a></div><h5 class="headline"><a href="http://www.curieruldevalcea.ro/ministrul-sanatatii-chestionat-de-senatorul-bulacu/">Ministrul Sănătății, chestionat de senatorul Bulacu</a></h5></article><article class="story"><div class="photo"><a href="http://www.curieruldevalcea.ro/vladesteanul-mihai-ridichie-sarbatorit-la-102-ani/"><img width="720" height="440" src="http://www.curieruldevalcea.ro/wp-content/uploads/2018/11/VLADESTI-720x440.jpg" class="attachment-giornalismo-single size-giornalismo-single wp-post-image" alt="" /></a></div><h5 class="headline"><a href="http://www.curieruldevalcea.ro/vladesteanul-mihai-ridichie-sarbatorit-la-102-ani/">Vlădeșteanul Mihai Ridichie, sărbătorit la 102 ani</a></h5></article><article class="story"><div class="photo"><a href="http://www.curieruldevalcea.ro/in-valcea-14-comune-inscrise-la-cupa-satelor/"><img width="524" height="440" src="http://www.curieruldevalcea.ro/wp-content/uploads/2017/08/PAUNOIU_ALINA.jpg" class="attachment-giornalismo-single size-giornalismo-single wp-post-image" alt="" srcset="http://www.curieruldevalcea.ro/wp-content/uploads/2017/08/PAUNOIU_ALINA.jpg 2000w, http://www.curieruldevalcea.ro/wp-content/uploads/2017/08/PAUNOIU_ALINA-300x252.jpg 300w, http://www.curieruldevalcea.ro/wp-content/uploads/2017/08/PAUNOIU_ALINA-768x645.jpg 768w, http://www.curieruldevalcea.ro/wp-content/uploads/2017/08/PAUNOIU_ALINA-1024x860.jpg 1024w" sizes="(max-width: 524px) 100vw, 524px" /></a></div><h5 class="headline"><a href="http://www.curieruldevalcea.ro/in-valcea-14-comune-inscrise-la-cupa-satelor/">În Vâlcea, 14 comune înscrise la Cupa Satelor</a></h5></article></section>		<!--Get the author bio-->
			</main> 
<!--Begin Mobile Sidebar-->
<section class="mobile-sidebar">
</section>
<!--End Mobile Sidebar-->
</div><!--End Wrap-->
<footer class="footer">
	<p><a href="http://www.curieruldevalcea.ro">Curierul de Vâlcea</a> | <a href="https://jacobmartella.com/wordpress/wordpress-themes/giornalismo-wordpress-theme/" target="_blank">Giornalismo</a> | Drepturi de autor &copy;2018 | <a href="http://www.curieruldevalcea.ro/wp-login.php">Autentificare</a></p>
</footer>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846'></script>
<script type='text/javascript' src='http://www.curieruldevalcea.ro/wp-content/plugins/gk-nsp/gk-nsp.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Urm. >","prev":"< Ant","image":"Imagine","of":"de","close":"\u00cenchide","noiframes":"Aceast\u0103 func\u021bionalitate necesit\u0103 cadre \u00een-linie. Ai iframe-urile dezactivate sau navigatorul t\u0103u nu le suport\u0103.","loadingAnimation":"http:\/\/www.curieruldevalcea.ro\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://www.curieruldevalcea.ro/wp-content/plugins/gk-nsp/article_wrappers/highlighter/highlighter.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.curieruldevalcea.ro/wp-content/plugins/gk-tabs/gk-tabs.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/4.9.8/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.7/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.7/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.7/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.7/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201846#ver=201846&amp;lang=ro' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogeri au apreciat:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=418199674989820&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201846.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'105546850',post:'108412',tz:'2',srv:'www.curieruldevalcea.ro'} ]);
	_stq.push([ 'clickTrackerInit', '105546850', '108412' ]);
</script>
</body>
</html>